RAV4 XA30 D4D 2008 - Не работи Cruise и Traction Control ?

Модератори: zi_zi_top, Uncle Dido, Akima, slowtraveler, TATI, мехаННика, Georgimitrovich

Тинк
Мнения: 60
Регистриран: 28 авг 2016 09:39
Репутация: 6
Местоположение: София

RAV4 XA30 D4D 2008 - Не работи Cruise и Traction Control ?

Мнениеот Тинк » 04 окт 2017 23:06

flammen написа:Източник Проблема с круиза се оказа в самия бутон за включването му от лостчето. Други проблеми не показа диагностиката.


Колега, бихте ли споделили как решихте проблема? Подлежи ли на ремонт лостчето или иска ново?

Имам същия проблем на Авенсис Т25, 2006 г. - уж включваш автопилота, лампичката на таблото светва, но автопилот няма. :whistle:
Да помечтае малко е дошъл човек на тоя свят.

biro
Мнения: 434
Регистриран: 31 мар 2013 11:21
Репутация: 35
Местоположение: Русе

RAV4 XA30 D4D 2008 - Не работи Cruise и Traction Control ?

Мнениеот biro » 05 окт 2017 08:59

Тинк, за да работи круиз контрола не е достатъчно само да го включиш и лампичката да светне. Трябва да го натиснеш надолу в положение SET когато се движиш със скорост над 50км/ч. След това пускаш педала на газта и колата се движи със скоростта при която си отпуснал лоста след избиране на SET.
C-HR 1.8 Hybrid 122к.с. 2ZR-FXE 2017
Avensis II 2.0 D4D 126к.с. T25 1AD-FTV 2008

Потребителски аватар
flammen
Мнения: 74
Регистриран: 04 фев 2014 19:05
Репутация: 9
Местоположение: София

RAV4 XA30 D4D 2008 - Не работи Cruise и Traction Control ?

Мнениеот flammen » 06 окт 2017 13:24

Тинк написа:Източник
flammen написа:Източник Проблема с круиза се оказа в самия бутон за включването му от лостчето. Други проблеми не показа диагностиката.


Колега, бихте ли споделили как решихте проблема? Подлежи ли на ремонт лостчето или иска ново?

Имам същия проблем на Авенсис Т25, 2006 г. - уж включваш автопилота, лампичката на таблото светва, но автопилот няма. :whistle:

Проблемът го реших с ново лостче от Алиекспрес.
Corolla E15 2.0 D4D

Тинк
Мнения: 60
Регистриран: 28 авг 2016 09:39
Репутация: 6
Местоположение: София

RAV4 XA30 D4D 2008 - Не работи Cruise и Traction Control ?

Мнениеот Тинк » 07 окт 2017 08:59

biro написа:Източник Тинк, за да работи круиз контрола не е достатъчно само да го включиш и лампичката да светне. Трябва да го натиснеш надолу в положение SET когато се движиш със скорост над 50км/ч. След това пускаш педала на газта и колата се движи със скоростта при която си отпуснал лоста след избиране на SET.


Знам това, колега. Проблемът е, че не се включва автопилота, а не натискането на лостчето.

flammen написа:Източник]
Проблемът го реших с ново лостче от Алиекспрес.


Благодаря, колега, това исках да знам. :thumbsup:
Да помечтае малко е дошъл човек на тоя свят.


Върни се в “Електрическа система, навигация, музика”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 2 госта