Avensis Verso M20 2.0 1CD-FTV D4D 2001 - проблем с турбо ?

Модератори: Georgimitrovich, zi_zi_top, Uncle Dido, Akima, slowtraveler, TATI, мехаННика

dobrinov78
Мнения: 2
Регистриран: 14 ное 2014 15:03
Репутация: 0

Avensis Verso M20 2.0 1CD-FTV D4D 2001 - проблем с турбо ?

Мнениеот dobrinov78 » 04 юли 2015 15:46

Здравейте,колеги.
Колата е Avensis Verso 2.0 D4D 1CD-FTV 2001.

Имам следния проблем:
Турбината започва да се "усеща" около 4000 оборота,а преди това се "усещаше" на 2500 об.

Ако някой се сеща за нещо моля да помага. worthy.gif worthy.gif
Последна промяна от Akima на 26 юли 2016 23:12, променено общо 2 пъти.
Причина: Променено заглавие.Преместена в правилния раздел.Моля прочетете правилата и важните теми.Правопис.

hangelov
Мнения: 80
Регистриран: 04 мар 2012 22:50
Репутация: 4

Re: Проблем с турбина 2000 d4d

Мнениеот hangelov » 04 юли 2015 21:00

dobrinov78 написа:Здравейте колеги.Колата е Avensis Verso 2001год. 2000куб. д4д.Имам следния проблем.Турбината започва да се усеща около 4000 оборота,а преди това се усещаше на 2500об. Ако някой се сеща за нещо моля да помага worthy.gif worthy.gif

Свали клапъна на турбото ако не го знаеш къде се намира пиши да прикача снимка,първият маркуч го засмучи от външната страна и трябва да не пропуска ,ако пропуска и дори и да не пропуска го разглоби и хубаво го почисти след което опъни пружинката и пак го сглоби. Ако имаш станция за 12 волта го пробваш и си готов. Ако и след това ти прави проблем тичай на диагностика да ти засекат какво точно прави. Препоръчват ти Тойота да идеш 36 лева но си струва веднага ще ти кажат от къде е проблема.
Ps. Колега напиши от кой град си може да има някой в тоя град който да ти помогне, не почвай като мен да ходиш при майстори, преди да си минал на диагностика, че после ще влезеш като мен в омагьосан кръг.ако ходиш в Тойота ги питай точно на колко Kpa-ла трябва да надува че моята е пипаха и сега не знам на колко трябва да се върне всеки майстор казва различни стойности и сподели.
Avensis Verso 2.0 D4D

dobrinov78
Мнения: 2
Регистриран: 14 ное 2014 15:03
Репутация: 0

Re: Avensis Verso 2.0 D4D 1CD-FTV 2001 - проблем с турбо ?

Мнениеот dobrinov78 » 06 юли 2015 07:28

Благодаря,колега.При първа възможност,ще пробвам и ще пиша.

Kelson
Мнения: 1
Регистриран: 28 май 2016 16:21
Репутация: 0
Местоположение: Varna

Avensis Verso 2.0 D4D 1CD-FTV 2001 - проблем с турбо ?

Мнениеот Kelson » 28 май 2016 16:50

Здравейте,
от три години имам Avensis Verso 2.0 2003.
Понякога при 1500 об се чува едно пресвирване ( през зимата се чува по често )
сменял съм двата клапана
ангренажен и пистов ремЪк
всички филтри
Звукът си остава - сервиза нищо нередно не намериха.
Понякога при рязко ускорение над 2200 оборота на баир колата влиза в авариен режим, кода на грешката не помня, но смисъла, че турбината надува повече (така ми казаха в сервиза).
Дали проблемите са свързани?

Благодаря Ви за помощта.
Последна промяна от Akima на 20 юни 2016 16:40, променено общо 1 път.
Причина: Преместено мнение в правилната тема.Добре дошъл.Моля прочети правилата и ползвай търсачката.Правопис.Форматиране.

Потребителски аватар
TATI
Мнения: 2217
Регистриран: 02 авг 2005 11:54
Репутация: 62
Местоположение: София
Контакти:

Avensis Verso 2.0 D4D 1CD-FTV 2001 - проблем с турбо ?

Мнениеот TATI » 28 май 2016 17:13

Сигурно са свързани, а така без номер на грешка може да си гадаем до безкрай от какво може да е това свирене. Нищо не пречи да се свали турбината и да се направи една профилактика.
Прочетете правилата на форума!
Hi-Ace 1979, 2.2 D, manual
Corolla Sedan 1998, 1.6i, automatic Terra
Avensis Wagon 2005, 2.0, D-4D, manual Sol
Kia Cee'd 2007, 1.6 CVVT EX, automatic

potter
Мнения: 7
Регистриран: 10 яну 2015 15:52
Репутация: 0

Мнениеот potter » 24 юли 2016 12:54

Колата е Avensis Verso M20 2.0 1CD-FTV D4D 2003/нов внос,
след обичайното обслужване съм изминал 3 000 км и нямаше никакъв проблем.
Докато присветна червена лампа на маслото на спускане, т.е. с ниски обороти, изгасих почти веднага и след като запалих лампата не светеше,но след 40-50 км светна отново /този път без да премигва/и докато изгася, турбото застърга съвсем ясно.
Запалих отново и лампата повече не светна,но турбото продължи да стърже докато се прибрах/30-40 км./
Измерихме налягането на маслото -4 атм. на сравнително студен двигател, нивото обаче беше паднало за тези километри от горна граница до долна.
Самото турбо не протече, не съм забелязал и да пуши много, изглежда маслото е в интеркУлера.
Констатацията при ремонта на турбото е, че не е имало достатъчно смазване.
Катализаторът, който е след турбото не е премахнат - ще видим цедката в тръбичката, която смазва турбината, но не знам какво друго да проверим, за да е сигурно, че моторът се смазва добре.
Благодаря предварително!
Последна промяна от Akima на 26 юли 2016 23:15, променено общо 1 път.
Причина: Преместено мнение в правилната тема.Добре дошъл.Моля прочети правилата и ползвай търсачката.Правопис.Форматиране.

Потребителски аватар
TATI
Мнения: 2217
Регистриран: 02 авг 2005 11:54
Репутация: 62
Местоположение: София
Контакти:

Присветва червената лампа за маслото и проблем с турбото

Мнениеот TATI » 24 юли 2016 17:11

Както се вика, на печелившите честито.
Ремонт на двигателя е варианта, за да почне да се смазва като хората.
Най-вероятно сте наливали и добавка за промиване на мотора преди да източите маслото и сте запушили някоя магистрала.
Прочетете правилата на форума!
Hi-Ace 1979, 2.2 D, manual
Corolla Sedan 1998, 1.6i, automatic Terra
Avensis Wagon 2005, 2.0, D-4D, manual Sol
Kia Cee'd 2007, 1.6 CVVT EX, automatic

Потребителски аватар
Kiki
Мнения: 4832
Регистриран: 05 фев 2008 21:24
Репутация: 87
Местоположение: София

Присветва червената лампа за маслото и проблем с турбото

Мнениеот Kiki » 24 юли 2016 18:25

TATI написа:
Най-вероятно сте наливали и добавка за промиване на мотора преди да източите маслото и сте запушили някоя магистрала.

Така се получава обикнонено. То с добавките за прочистване на резервоара и горивото се получава същото с дюзите.
Професионално пастиране и полиране на автомобили и фарове. 0887 244 385
http://www.youtube.com/watch?v=OkVJapWV ... FMiV1kQ%3D

potter
Мнения: 7
Регистриран: 10 яну 2015 15:52
Репутация: 0

Присветва червената лампа за маслото и проблем с турбото

Мнениеот potter » 24 юли 2016 18:34

Аз не съм наливал нищо, а в автокъщата какво са правили не знам...

Iliyа Damyanov
Мнения: 296
Регистриран: 05 апр 2016 15:10
Репутация: 82
Местоположение: Мюнхен

Присветва червената лампа за маслото и проблем с турбото

Мнениеот Iliyа Damyanov » 24 юли 2016 18:54

По скоро е имало добавка, която да държи системата стабилна и след смяна с нормално масло мотора се е окончил.
Можеше да пишеш повече подробности за мотора и на какви предполагаеми километри си я купил.

Потребителски аватар
TATI
Мнения: 2217
Регистриран: 02 авг 2005 11:54
Репутация: 62
Местоположение: София
Контакти:

Присветва червената лампа за маслото и проблем с турбото

Мнениеот TATI » 24 юли 2016 19:56

Офтопик
На 130к км, колко повече да са.
Дано не е карана от доктор, че цяла седмица си късам нервите с един такъв доктор философ.
Прочетете правилата на форума!
Hi-Ace 1979, 2.2 D, manual
Corolla Sedan 1998, 1.6i, automatic Terra
Avensis Wagon 2005, 2.0, D-4D, manual Sol
Kia Cee'd 2007, 1.6 CVVT EX, automatic

potter
Мнения: 7
Регистриран: 10 яну 2015 15:52
Репутация: 0

Avensis Verso M20 2.0 1CD-FTV D4D 2001 - проблем с турбо ?

Мнениеот potter » 25 юли 2016 01:30

Колата има перфектна визия за годините си /2003/ - дойде с нови гуми, накладки и спирачни дискове...
Нямах забележки докато не светна червената лампа за секунди и това съвпадна със задиране на турбото.
Километрите никой не знае колко са, няма смисъл да коментираме километража,но едва ли са повече от 300 000.
Последна промяна от Akima на 26 юли 2016 23:16, променено общо 1 път.
Причина: Правопис.

ssando
Мнения: 7
Регистриран: 02 май 2007 22:13
Репутация: 0

Avensis Verso M20 2.0 1CD-FTV D4D 2001 - проблем с турбо ?

Мнениеот ssando » 07 окт 2017 19:01

Здравейте не знам дали сам на правилното място но искам да попитам имам ТОЙОТА АВЕНСИС ВЕРСО 2004г D4D 116кс проблема ми е че когато съм по баир и дам газ ми светва чека и влиза колата в някакъв авариен режим и спира след като я угася и след 4:5с я запалвам чека си свети а колата си тръгва без проблем и след извесно време ден два чека си угасва и така до следващия баир всичко се повтаря.При светнат чек по равното никакъв проблем Ако някой знае какъв е проблема моля да помогне Благодаря предварително.

neznaiko
Мнения: 117
Регистриран: 24 яну 2008 22:37
Репутация: 1
Местоположение: София

Avensis Verso M20 2.0 1CD-FTV D4D 2001 - проблем с турбо ?

Мнениеот neznaiko » 10 окт 2017 09:15

Колега, не че съм много навътре в нещата, ама виж поне каква грешка ти записва.
2001 Avensis D-4D, 2004 Avensis Verso D-4D

223orange
Мнения: 16
Регистриран: 16 яну 2009 16:02
Репутация: 0

Avensis Verso M20 2.0 1CD-FTV D4D 2001 - проблем с турбо ?

Мнениеот 223orange » 10 окт 2017 11:07

Здравей, аз съм собственик на Тойота Авенсис 2002 D4D 116кс и имах подобен проблем при стръмни изкачвания. След като направих почти основен ремонт на двигателя, защото имаше и проблем с горене на масло, а и като цяло бе задръстен от отлагания, всичко се оправи. Публикувал съм тема във форума тук - viewtopic.php?f=1&t=33004 .


Върни се в “Двигатели”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост