Авенсис 2.0 D4D гасне в движение

Модератори: Georgimitrovich, zi_zi_top, Uncle Dido, Akima, slowtraveler, TATI, мехаННика

dimiterb
Мнения: 39
Регистриран: 14 дек 2011 17:14
Репутация: 0
Местоположение: Пазарджик

Авенсис 2.0 D4D гасне в движение

Мнениеот dimiterb » 14 дек 2011 17:45

Здравейте,
нов съм в този форум. Реших да се регистрирам, защото вече втора година съм собственик на Авенсис 2.0 D-4D 2003г. от който съм доволен като цяло, но все пак съм претърпял някои успешно решени проблеми за които мога да бъда полезен и един все още съществуващ проблем, за който искам да се допитам.

Та, проблема е малко неприятен - колата "гасне" в движение. Сложих думата гасне в кавички, защото това, което се случва реално е следното: Както си караш (без значение с каква скоросто, на колко оборота или на коя предавка) колата изведнъж ми отнема "газта" (все едно си си махнал крака от педала на газста) и след 1 секунда ми изключва TRC-а. Колата продължава да си върви както си е на скорост като единствената лампа, която свети е TRC OFF и педала на газта вече не реагира. В този момент изключвам от скорост и колата загасва. Без да спирам я паля от стартера както съм на свободна (пали от рас), включвам на 5-та и продължавам.
Случвало се е да ми гасне и както си работи на место, но тогава направо гасне, защото не съм на скорост. Палиш я веднага след това без проблем и продължаваш.

Надявам се, че съм ви заинтригувал с тази тема. Прочел съм и съм опитал какво ли не, но все още проблема си стои. Разбира се съм сменил всички филтри, проверил съм клемите на акумулатора, както и всяка една достъпна букса, бушон или реле са проверени. Не съм открил спукан маркуч или трабичка - всички изглеждат като нови...
Тъй-като ми изключва TRC-а съм пробвал да карам с изключен тракшън постоянно, но проблема отново се появява.

Може да е полезно, че наскоро сменях акумулатор, защото оригиналният изведнъж здаде багажа. Новият акумулатор е 64AH, зареждането е проверено и при какъвто и да е режим се върти около 14V - направо перфектно. Колата си пали перфектно с новият акумулатор.

Надявам се че съм бил изчерпателен и не съм ви отегчил много. :)
Ще се радвам ако някои има опит с такъв проблем...

dimiterb
Мнения: 39
Регистриран: 14 дек 2011 17:14
Репутация: 0
Местоположение: Пазарджик

Мнениеот dimiterb » 14 дек 2011 17:50

Забравих само да добавя, че колата си държи оборотите бетон, вирви като фурия и не се забелязват никакви други симптоми.
Единствената закономерност, която мога да дам със сигурност е, че проблема се проявява само при топъл двигател и то чак след като си минал поне 30км...
Пътувам Пазарджик-Пловдив всеки ден и това загасване се случва винаги в края на пътуването...Понякога е в самият град, понякога точно преди него...

Потребителски аватар
SFINKS
Мнения: 1340
Регистриран: 28 сеп 2007 10:48
Репутация: 1
Местоположение: София

Мнениеот SFINKS » 14 дек 2011 17:55

да не те обезкуражавам, но такъв проблем , може и никога да не хванеш от какво е , освен ако не подмениш половината неща под предният капак :censored:
Де тоя късмет - отиде да изпреварва приуси летящи със 100 по магистралата.
CLK 55 AMG , CABRIO
AUDI Q7 , 3.0 DIESEL
TOYOTA COROLLA 1.4 DIESEL

Потребителски аватар
lederman
Мнения: 544
Регистриран: 20 май 2010 14:25
Репутация: 1
Местоположение: София

Мнениеот lederman » 14 дек 2011 17:59

Офф-топик,



Пич радвай се че не се "пали" в движение, че колко коли изгоряха .....

извинявам се за цапането на смислена тема но не мога да се сдържа ....

дано да намериш решение на проблема, уви аз не мога да помогна но ще следя темата.
Поздрави :thumbsup:
T25 2AD-FTV /2007
Началната грамотност, е овладяване на четенето и писането в едно с разбиране на смисъла на написаното.
В процеса на писане се цели оформяне на съдържанието за постигане на определена комуникативна цел.

dimiterb
Мнения: 39
Регистриран: 14 дек 2011 17:14
Репутация: 0
Местоположение: Пазарджик

Мнениеот dimiterb » 14 дек 2011 18:12

Дам...наясно съм, че тярбва проблема да ескалира в нещо за да се разбере с точност, но е много неприятно постоянно да ти гасне колата...да не говорим, че така може да стане и някое произшествие...недай си боже...:(
Лошото е, че може никога да не ескалира и да си остане все така неразкрит, което ще е жалко.Едно е сигурно обаче - няма да тръгна да сменям разни неща без да съм сигурен, че проблема е от тях.

Всеки път като загасне се моля да не може да запали (карам си и въже :) ) за да се задърпам до сервиза и това да приключи един път завинаги :).

Потребителски аватар
moloko
Мнения: 272
Регистриран: 14 окт 2010 22:23
Репутация: 0

Мнениеот moloko » 14 дек 2011 19:24

Странна работа, колега.
А обърна ли се към официален сервиз за пълна диагностика на проблема.
Това е сериозно и ми се струва че трябва да минеш за един преглед. Пътуваш Пловдив - Пазарджик , и в двата града има официални сервизи.
И да не забравиш да ни информираш , ако се намери решение.

Потребителски аватар
LEXUS
Мнения: 3225
Регистриран: 01 апр 2005 02:06
Репутация: 14
Местоположение: София

Мнениеот LEXUS » 14 дек 2011 19:42

moloko написа:Странна работа, колега.
А обърна ли се към официален сервиз за пълна диагностика на проблема.
Това е сериозно и ми се струва че трябва да минеш за един преглед. Пътуваш Пловдив - Пазарджик , и в двата града има официални сервизи.
И да не забравиш да ни информираш , ако се намери решение.
Подкрепям това предложение.
TOYOTA/LEXUS--made in JAPAN

Потребителски аватар
CuMo
Мнения: 352
Регистриран: 19 авг 2009 21:46
Репутация: 1

Мнениеот CuMo » 14 дек 2011 20:01

Само да споделя опит, може и да не е от полза, но пак идея, защото беше адски сходно с твоя проблем.

Пежо Партнер 1.9HDI, лятото един ден се прибирам от работа, пътувам около 70км, махам от скорост и ми угасва в движение. Паля от с ключа - пали веднага. Карам пак 1-2км, сменям предавка и веднага гасне.
Прибрах се как да е, заведох я в сервиз, съмнението ми беше за запушен горивен филтър или нещо подобно - недостиг на нафта (въпреки че ако имаше недостиг на нафта, щеше да мре при по-голямо натоварване).

След пълно обслужване, масла, филтри, пичките му майни, проблемът остана. Загрее, покараш, почва да гасне в движение. След още търсене се оказа прескочил зъб на ангренажния ремък. WTF?!

Оправиха го и сега си кара, нищо че е на 360 000км и много премеждия...

Та така...

dimiterb
Мнения: 39
Регистриран: 14 дек 2011 17:14
Репутация: 0
Местоположение: Пазарджик

Мнениеот dimiterb » 14 дек 2011 20:20

Благодаря ви за отговорите....Ще я закача на диагностика при първа възможност...Все пак има ли смисъл от диагностика, при положение, че Check Engine лампичката не свети?

@СиМо благодаря ти помощта, ако е от това не е хич добре, но възможно ли е колата да работи толкова добре с прескочил зъб? Не ми се вярва много това да е станало? Тогава бих имал сериозни проблеми....Поне така си мисля аз...

Потребителски аватар
CuMo
Мнения: 352
Регистриран: 19 авг 2009 21:46
Репутация: 1

Мнениеот CuMo » 14 дек 2011 20:25

Предполагам зависи от конструктивните особености на двигателя.
Ако един ремък има 100-120 зъба (примерно), то това е отместване на газоразпределението с 1% (примерно)... и отместване на всички съпътстващи процеси или "пички майни" с 1% (примерно)...

Просто си разсъждавам...

А и не знам дали ти си с ремък или с верига. Ако си с верига...

А и не си писал кога е възникнал проблемът? Имало ли е някакво съпътстващо събитие? В движение ли е станал изведнъж или след като си запалил на другата сутрин...

При мен стана в движение и изведнъж, дето се вика на ремъка му е дошло времето и при товар е прескочил...

dimiterb
Мнения: 39
Регистриран: 14 дек 2011 17:14
Репутация: 0
Местоположение: Пазарджик

Мнениеот dimiterb » 14 дек 2011 20:35

При мене нещата просто започнаха да се случват...не е имало някакво събитие или нещо подобно..
Имах такъв проблем с другата ми кола Opel Kadet, където проблема беше описан от @СиМо...колата гасне на свободна и неможеш да превключиш, но вслучая няма да е това, защото може въобще да не изгасне...ако гасен го прави един път на 30-50-100км...
Освен това като се разбърникам по кабеляците и проблема не се случва дълго време...после пак започва....

Най-вероятно проблема е електрически - някаква хлабава връзка някъде ... ама още не е ясно къде? :)

Потребителски аватар
iovkito
Мнения: 1836
Регистриран: 24 авг 2008 22:05
Репутация: 71
Местоположение: Добрич

Мнениеот iovkito » 14 дек 2011 20:45

Колата има ли аларма , която да прекъсва запалването ?
Toyota Avensis T25 2.0 D4D 2007
Toyota RAV4 XA40 2.2 D4D 2014

Потребителски аватар
CuMo
Мнения: 352
Регистриран: 19 авг 2009 21:46
Репутация: 1

Мнениеот CuMo » 14 дек 2011 20:47

Да, това с тоците е също възможен сценарий.
Мой приятел яде голяма хурка с един имобилайзер така.
Прекъсва запалването в движение и нъцки...

ceko26
Мнения: 489
Регистриран: 16 фев 2007 15:47
Репутация: 0
Местоположение: София

Мнениеот ceko26 » 15 дек 2011 08:53

Тракшън контрола ти отчита превъртане на едно колело и отнема газта явно проблема ти е около датчици и управлението му. Трябва диагностика или проба със друг работещ.
Авенсис 3S-FE

Потребителски аватар
Rudy
Мнения: 1341
Регистриран: 14 юни 2009 17:35
Репутация: 4
Местоположение: София

Мнениеот Rudy » 15 дек 2011 09:10

ceko26 написа:Тракшън контрола ти отчита превъртане на едно колело и отнема газта явно проблема ти е около датчици и управлението му. Трябва диагностика или проба със друг работещ.


Едва ли - защото не само отнема газта, ама направо гасне, освен това проблема се проявява и при изключен TSC.
Изображение


Върни се в “Общи технически въпроси”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 2 госта